Requisiti minimi

Software:
Windows XP o superiore (32 o 64 bit)
Microsoft Framework .net 3.5
Acrobat Reader o programma compatibile (per stampa PDF)

Testato su XP, Vista, Windows 7, Windows 8 - 8.1, Windows 10

Torna mený principale